通达信缠论中枢主图指标公式,求通达信主图指标公式

内容导航:
  • 求通达信主图指标公式
  • 通达信的缠论中枢指标
  • 哪位帮忙一下,把通达信的缠论分笔及中枢主图指标公式 改成大智慧也可以用的
  • 缠论主图通达信指标公式源码
  • 哪位大侠帮忙改下公式“缠论分笔及中枢主图指标公式‘
  • 缠论中,第二三类买卖点回调是否要形成一笔才有效
  • Q1:求通达信主图指标公式

    X0:=BACKSET(REF(C,3)<MA(C,3) AND REF(V,3)>MA(V,3) AND REF(C/REF(C,1)>1.03 AND C>O,3),4);

    X1:=X0 AND REF(X0,1)=0;

    STICKLINE(X1,H,C,0,0),COLORFF0080;

    STICKLINE(X1,O,C,3,0),COLORFF0080;

    STICKLINE(X1,L,O,0,0),COLORFF0080;

    X3:=BACKSET(LLV(L,3)>REF(C,3) AND REF(X1,3),4);

    STICKLINE(X3,REF(C,BARSLAST(X1)),REF(C,BARSLAST(X1)),5,0),COLORFF0080;

    X5:=BACKSET(LLV(L,3)<REF(O,3) AND REF(X1,3),4);

    STICKLINE(X5,REF(L,BARSLAST(X1)),REF(L,BARSLAST(X1)),5,0),COLORFF0080;

    Q2:通达信的缠论中枢指标

    目前没有特别准确的指标,目测的话,很容易看出来的。

    Q3:哪位帮忙一下,把通达信的缠论分笔及中枢主图指标公式 改成大智慧也可以用的

    所有指标公式都为滞后作用,何不研究量?

    Q4:缠论主图通达信指标公式源码

    随便弄个看股票的软件就可以知道股东帐户数 平均持股数等信息

    Q5:哪位大侠帮忙改下公式“缠论分笔及中枢主图指标公式‘

    周五大盘冲高回落,技术上对市场人气是一个打压。单从技术上看,股指应该还要回踩10日线,但以现在的情况去分析,大盘直接转跌概率不大,在当前气氛下倒是不完全排除出现逼空行情。在这种行情下,正常技术走势是围绕5日线震荡整理一下。如果出现逼空行情,则可坚决持股,因为市场可能要出现一波高潮。同时,投资者还要准备撤退,因为如果过快的上涨,在这个时候容易出现大涨大跌的大开大合。这是投资者在盘面上需要注意的细节。

    Q6:缠论中,第二三类买卖点回调是否要形成一笔才有效

    不是形成一笔,是次级别背驰,并且二买最安全,三买最有利润

    上一篇:上一篇:股票都卖给谁了
    下一篇:下一篇:什么叫股票跳空缺口
    • 评论列表

    发表评论: